<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://ltemobile.de/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://ltemobile.de';var et_post_id='1126';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Integrated Access Backhaul (IAB) – 5G ohne Glasfaser?</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Integrated Access Backhaul (IAB) bietet eine Möglichkeit, 5G Sender ohne Glasfaser über die eigene Mobilfunkfrequenz anzubinden, das hat Vor- und Nachteile."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ltemobile.de/5g-integrated-access-backhaul-iab/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Integrated Access Backhaul (IAB) – 5G ohne Glasfaser?" />
<meta property="og:description" content="Integrated Access Backhaul (IAB) bietet eine Möglichkeit, 5G Sender ohne Glasfaser über die eigene Mobilfunkfrequenz anzubinden, das hat Vor- und Nachteile." />
<meta property="og:url" content="https://ltemobile.de/5g-integrated-access-backhaul-iab/" />
<meta property="og:site_name" content="LTEmobile" />
<meta property="article:section" content="5G Technik" />
<meta property="article:published_time" content="2020-01-18T13:52:48+00:00" />
<meta property="article:modified_time" content="2020-01-18T14:40:15+00:00" />
<meta property="og:updated_time" content="2020-01-18T14:40:15+00:00" />
<meta property="og:image" content="https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1.png" />
<meta property="og:image:secure_url" content="https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1.png" />
<meta property="og:image:width" content="1025" />
<meta property="og:image:height" content="706" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Integrated Access Backhaul (IAB) bietet eine Möglichkeit, 5G Sender ohne Glasfaser über die eigene Mobilfunkfrequenz anzubinden, das hat Vor- und Nachteile." />
<meta name="twitter:title" content="Integrated Access Backhaul (IAB) – 5G ohne Glasfaser?" />
<meta name="twitter:image" content="https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ltemobile.de/#website","url":"https://ltemobile.de/","name":"LTEmobile","description":"Long Term Evolution","potentialAction":{"@type":"SearchAction","target":"https://ltemobile.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ltemobile.de/5g-integrated-access-backhaul-iab/#primaryimage","url":"https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1.png","width":1025,"height":706,"caption":"Aufbau eines Integrated Access Backhauls mit 5G Sendemasten"},{"@type":"WebPage","@id":"https://ltemobile.de/5g-integrated-access-backhaul-iab/#webpage","url":"https://ltemobile.de/5g-integrated-access-backhaul-iab/","inLanguage":"de-DE","name":"Integrated Access Backhaul (IAB) \u2013 5G ohne Glasfaser?","isPartOf":{"@id":"https://ltemobile.de/#website"},"primaryImageOfPage":{"@id":"https://ltemobile.de/5g-integrated-access-backhaul-iab/#primaryimage"},"datePublished":"2020-01-18T13:52:48+00:00","dateModified":"2020-01-18T14:40:15+00:00","author":{"@id":"https://ltemobile.de/#/schema/person/5ecf03d56f7e9614f10b6e650ed1a166"},"description":"Integrated Access Backhaul (IAB) bietet eine M\u00f6glichkeit, 5G Sender ohne Glasfaser \u00fcber die eigene Mobilfunkfrequenz anzubinden, das hat Vor- und Nachteile."},{"@type":["Person"],"@id":"https://ltemobile.de/#/schema/person/5ecf03d56f7e9614f10b6e650ed1a166","name":"lte","image":{"@type":"ImageObject","@id":"https://ltemobile.de/#authorlogo","url":"https://secure.gravatar.com/avatar/769bb007db666ca55c7f20d99f727620?s=96&d=mm&r=g","caption":"lte"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="LTEmobile &raquo; Feed" href="https://ltemobile.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="LTEmobile &raquo; Kommentar-Feed" href="https://ltemobile.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LTEmobile &raquo; Integrated Access Backhaul (IAB) – 5G ohne Glasfaser? Kommentar-Feed" href="https://ltemobile.de/5g-integrated-access-backhaul-iab/feed/" />
<meta content="Divi v.4.2.1" name="generator"/><link rel='stylesheet' id='n2go-styles-css'  href='https://ltemobile.de/wp-content/plugins/newsletter2go/widget/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://ltemobile.de/wp-content/themes/Divi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=5.3.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://ltemobile.de/wp-includes/js/comment-reply.min.js'></script>
<link rel='https://api.w.org/' href='https://ltemobile.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ltemobile.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ltemobile.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ltemobile.de/?p=1126' />
<link rel="alternate" type="application/json+oembed" href="https://ltemobile.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fltemobile.de%2F5g-integrated-access-backhaul-iab%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ltemobile.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fltemobile.de%2F5g-integrated-access-backhaul-iab%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://ltemobile.de/wp-content/et-cache/global/et-divi-customizer-global-157935704359.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-1126 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_centered et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters2 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="85">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://ltemobile.de/">
						<img  alt="LTEmobile" id="logo" data-height-percentage="56" data-src="https://ltemobile.de/wp-content/uploads/2017/10/yaml_title.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ltemobile.de/wp-content/uploads/2017/10/yaml_title.png" alt="LTEmobile" id="logo" data-height-percentage="56" /></noscript>
					</a>
				</div>
							<div id="et-top-navigation" data-height="85" data-fixed-height="56">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65"><a href="https://ltemobile.de/lte-technik/">5G und LTE Technik</a>
<ul class="sub-menu">
	<li id="menu-item-595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595"><a href="https://ltemobile.de/5g-sendereichweiten-mit-unterschiedlichen-frequenzen/">5G-Sendereichweiten</a></li>
	<li id="menu-item-852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852"><a href="https://ltemobile.de/5g-frequenzen-und-frequenzbaender/">5G-Frequenzen</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://ltemobile.de/lte-technik/sprachuebertragung-im-lte-netz/">Sprachübertragung im LTE Netz</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://ltemobile.de/lte-technik/lte-advanced/">LTE Advanced</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://ltemobile.de/lte-technik/epc-das-lte-kernnetz/">EPC das LTE Kernnetz</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://ltemobile.de/lte-technik/femtozellen/">Femtozellen</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://ltemobile.de/digitale-dividende/">Digitale Dividende</a></li>
	<li id="menu-item-627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627"><a href="https://ltemobile.de/was-ist-lte/">Was ist LTE?</a></li>
</ul>
</li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107"><a href="https://ltemobile.de/lte-tarife/">5G und LTE Tarife</a>
<ul class="sub-menu">
	<li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664"><a href="https://ltemobile.de/5g-tarife/">5G Tarife</a></li>
	<li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1057"><a href="https://ltemobile.de/der-guenstigste-5g-tarif/">Der günstigste 5G Tarif</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://ltemobile.de/lte-tarife/o2-lte-tarife/">O2 LTE Tarife</a></li>
	<li id="menu-item-634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634"><a href="https://ltemobile.de/lte-tarife/1und1-lte-tarife/">1und1 LTE Tarife</a></li>
</ul>
</li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108"><a href="https://ltemobile.de/lte-verfuegbarkeit/">LTE Verfügbarkeit</a>
<ul class="sub-menu">
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://ltemobile.de/lte-verfuegbarkeit/lte-netzabdeckung/">LTE Netzabdeckung</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171"><a href="https://ltemobile.de/lte-endgeraete/">LTE und 5G Endgeräte</a>
<ul class="sub-menu">
	<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://ltemobile.de/alle-5g-smartphones-uebersicht/">Alle 5G Smartphones Übersicht</a></li>
	<li id="menu-item-802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-802"><a href="https://ltemobile.de/5g-router/">Alle 5G-Router Übersicht</a></li>
	<li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000"><a href="https://ltemobile.de/5g-tablet/">5G Tablets</a></li>
	<li id="menu-item-1020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1020"><a href="https://ltemobile.de/iphone-5g/">iPhone 5G</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://ltemobile.de/lte-endgeraete/lte-antennen/">LTE Antennen</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://ltemobile.de/lte-endgeraete/lte-router/">LTE Router</a></li>
</ul>
</li>
<li id="menu-item-1132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a href="https://ltemobile.de/blog/">Blog</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://ltemobile.de/">
					<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-1126" class="et_pb_post post-1126 post type-post status-publish format-standard has-post-thumbnail hentry category-5g-technik">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Integrated Access Backhaul (IAB) – 5G ohne Glasfaser?</h1>

						<p class="post-meta"> von <span class="author vcard"><a href="https://ltemobile.de/author/lte/" title="Beiträge von lte" rel="author">lte</a></span> | <span class="published">18. Januar 2020</span> | <a href="https://ltemobile.de/category/5g-technik/" rel="category tag">5G Technik</a> | <span class="comments-number"><a href="https://ltemobile.de/5g-integrated-access-backhaul-iab/#respond">0 Kommentare</a></span></p><img  alt="Aufbau eines Integrated Access Backhauls mit 5G Sendemasten"  width='1080' height='675' data-srcset="https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1-1025x675.png 1025w, https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1-980x675.png 980w, https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1-480x331.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1025px, 100vw" data-src="https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1-1025x675.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1-1025x675.png" alt="Aufbau eines Integrated Access Backhauls mit 5G Sendemasten" class="" width='1080' height='675' srcset="https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1-1025x675.png 1025w, https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1-980x675.png 980w, https://ltemobile.de/wp-content/uploads/2020/01/Integrated-Access-Backhaul2-1-480x331.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1025px, 100vw" /></noscript>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
<h2>Was bedeutet Integrated Access Backhaul?</h2>



<p>Integrated Access Backahul (IAB) ist eine 5G Technologie zur Anbindung von Basisstationen ohne Glasfaser oder separate Richtfunkstrecke. Über IAB lassen sich viele Mobilfunkzellen untereinander vernetzen, indem Mobilfunkfrequenzen für das Backhaul verwendet werden. Teilweise wird diese Vernetzung auch als „Self-Backhauling“ bezeichnet. Tatsächlich lassen sich so 5G- Zellen (NR gNBs) ohne Glasfaser anbinden. Die Makrozelle, über die das IAB aufgebaut wird (auch als Donor gNB bezeichnet), muss aber natürlich eine sehr leistungsfähige Anbindung haben, hier führt eigentlich kein Weg an Glasfaser vorbei. </p>



<h2>Wo kann man IAB sinnvoll einsetzen?</h2>



<p>Dieses Verfahren ist für drei verschiedene Szenarien
gedacht:</p>



<ol><li>Die Anbindung vieler kleiner Outdoor Small Cells
</li><li>Die Vernetzung von Indoor 5G-Netzen</li><li>Die Anbindung von Beweglichen Basisstationen
z.B. in Zügen.</li></ol>



<p>Insbesondere die Verbindung von vielen Small Cells im
Außenbereich kann mit kabelgebundenen Lösungen also in der Regel Glasfaser sehr
kostspielig werden. Gerade im städtischen Bereich, wo Small Cells besonders
benötigt werden, sind die Kosten für die Verlegung von Glasfaser-Infrastruktur
besonders hoch. Auch die Kosten für Richtfunk Equipment und Planung können sehr
kostspielig sein. IAB benötigt kein weiteres Equipment und kann direkt mit der
vorhandenen Mobilfunktechnik realisiert werden. Strom ist hingegen praktisch
überall vorhanden, gerade im städtischen Bereich. Mit einem Mobilfunk-Backhaul
werden die&nbsp; Ausbaukosten massiv gesenkt
und der Ausbau kann deutlich schneller erfolgen. Die Anbindung von Zügen oder
anderen beweglichen Objekten macht natürlich auch Sinn, wird aber erst zu einem
späteren Zeitpunkt vom 3GPP standardisiert. </p>



<h2>Unterschied zwischen In-Band und Out-Band IAB</h2>



<p>Es gibt zwei verschiedenen Varianten, wie IAB umgesetzt werden kann: <strong>In-Band- und Out-of-Band-Backhauling</strong> stellen in Bezug auf den Access Link zwei unterschiedliche Anwendungsfälle für das IAB dar.</p>



<ol><li><strong>In-Band-Backhauling</strong> umfasst Szenarien, bei denen sich Zugangs- und Backhaul-Link zumindest teilweise in der Frequenz überschneiden und dadurch Halbduplex oder Interferenzprobleme entstehen. Es wird also in der Regel die gleiche Frequenz für die Verbindung zu den Endgeräten verwendet wie für den Aufbau der Funkverbindung für den Backhaul. Das limitiert natürlich die Kapazität für die Nutzer. Die Frequenz-Ressourcen müssen orthogonal zwischen dem Zugriff durch die Nutzer und Backhaul aufgeteilt werden. Dafür gibt es drei Möglichkeiten: Entweder zeitlich (Zeitmultiplexing (TDM)) oder und das ist die bevorzugte Lösung, durch Aufteilung der Frequenz (Frequenzmultiplexing (FDM)), oder räumliche Differenzierung (Space Division Multiplexing (SDM)).</li><li><strong>Out-of-Band IAB</strong> hat diese Problematik nicht, da eine andere Frequenz verwendet wird um den Backhaul aufzubauen, für die Nutzer steht dadurch die volle Kapazität zur Verfügung. Out-Band IAB ist technisch deutlich einfacher zu realisieren.</li></ol>



<p>Eine Möglichkeit für Out Band IAB wäre, einen IAB über 26 GHz Frequenzen aufzubauen und das Zugangsnetz für die Endgeräte im 3,6 GHz Bereich bereit zu stellen. Beim In-Band Backhaul muss ein Teil der Frequenz für das Backhaul bereitgestellt werden. Das macht eigentlich nur in Frequenzbändern Sinn, in denen genug Spektrum zur Verfügung steht wie dem 26 GHz Bereich. Grundsätzlich ist In-Band IAB aber natürlich auch in Band N78 also dem 3,6 GHz Bereich denkbar.</p>



<h2>Mehrere Sprünge (Hop&#8217;s) sind möglich</h2>



<p>IAB kann auch als Multi-Hop Backhaul eingesetzt werden. Es sind also Sprünge über mehrere Small Cells hinweg möglich. Das lohnt sich besonders in hohen <a href="https://ltemobile.de/5g-frequenzen-und-frequenzbaender/">Frequenzbereichen</a>. Zum einen ist dort die <a href="https://ltemobile.de/5g-sendereichweiten-mit-unterschiedlichen-frequenzen/">Sendereichweite </a>nur sehr begrenzt und die kann mit Multi-Hop IAB deutlich verlängert werden. Zum anderen können so Hindernisse umgangen werden, die gerade im Millimeterwellenbereich die Funkwellen stark dämpfen. </p>



<p>Das IAB kann sowohl Stand-Alone (SA) als auch Non-Stand-Alone
(NSA) Netze unterstützen. Der IAB-Knoten selbst kann im SA- oder NSA-Modus
betrieben werden. </p>



<h2>Fazit</h2>



<p>IAB ist eine besonders kostengünstige Methode um viele kleine Mobilfunkzellen anzubinden. Dafür wird keine kostspielige leitungsgebundene Verbindung benötigt. Das bedeutet aber natürlich nicht, dass 5G keine Glasfaser mehr braucht. Die Makrozelle, die die IAB-Relais versorgt braucht natürlich eine Anbindung mit entsprechend hoher Kapazität. Auch bei der Einhaltung von QoS-Parametern, wie der Latenz muss darauf geachtet werden, dass diese auch bei mehreren Sprüngen garantiert werden können. Der US-Anbieter Verizon plant bereits IAB-Anbindungen in seinem Mobilfunknetz. Das Unternehmen geht davon aus, dass letztendlich IAB in bis zu 10-20% seiner 5G-Standorte eingesetzt werden könnte, sobald die Technologie allgemein verfügbar ist. </p>



<p></p>



<p></p>
<div class="shariff shariff-align-center shariff-widget-align-center"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fltemobile.de%2F5g-integrated-access-backhaul-iab%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fltemobile.de%2F5g-integrated-access-backhaul-iab%2F&text=Integrated%20Access%20Backhaul%20%28IAB%29%20%E2%80%93%205G%20ohne%20Glasfaser%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fltemobile.de%2F5g-integrated-access-backhaul-iab%2F&title=Integrated%20Access%20Backhaul%20%28IAB%29%20%E2%80%93%205G%20ohne%20Glasfaser%3F" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fltemobile.de%2F5g-integrated-access-backhaul-iab%2F%20Integrated%20Access%20Backhaul%20%28IAB%29%20%E2%80%93%205G%20ohne%20Glasfaser%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fltemobile.de%2F5g-integrated-access-backhaul-iab%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Kommentar absenden</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/5g-integrated-access-backhaul-iab/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://ltemobile.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget">Copyright 2019 by ltemobile.de </div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-imprint" class="bottom-nav"><li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://ltemobile.de/impressum/">Impressum</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-276"><a href="https://ltemobile.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="https://ltemobile.de/das-beste-wordpress-newsletter-plugin-kostenlos-und-dsgvo-konform/">Das beste WordPress Newsletter Plugin</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638"><a href="https://ltemobile.de/umts/">UMTS</a></li>
<li id="menu-item-639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639"><a href="https://ltemobile.de/umts/hspa/">HSPA</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944"><a href="https://ltemobile.de/anbieter/">LTE Anbieter</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1072"><a href="https://ltemobile.de/wechsel-dsl-lte/">Wechsel DSL-LTE</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	
	<!-- Stats by http://statify.de -->
	<div id="statify-js-snippet"
		 style="display:none"
		 data-home-url="/">
	</div>
	<script type="text/javascript"
			src="https://ltemobile.de/wp-content/plugins/statify/js/snippet.js">
	</script>

<link rel='stylesheet' id='wp-block-library-css'  href='https://ltemobile.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://ltemobile.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://ltemobile.de/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://ltemobile.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ltemobile.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/ltemobile.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/ltemobile.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/ltemobile.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5c6afd52fc","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"a32d8f3584","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"1126","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ltemobile.de/wp-content/themes/Divi/js/custom.min.js'></script>
<script type='text/javascript' src='https://ltemobile.de/wp-content/themes/Divi/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://ltemobile.de/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
